Quantcast

Problemas Pmapper WMS 1.3.0

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Problemas Pmapper WMS 1.3.0

Carlos Enrique
This post has NOT been accepted by the mailing list yet.
Buenas tardes, tengo problemas al mostrar mi WMS .. tengo el map server 5 y probe instalandole tambien el map server 7 y nada que sale... quisiera saber que es lo que falta gracias!!!!

LAYER
  NAME "WMS"
  TYPE RASTER
  STATUS ON
  DUMP true
  CONNECTIONTYPE WMS
  CONNECTION "http://websig.senamhi.gob.pe/wms/?wms=WMS_CARACTERIZACION_CLIMATICA"
  METADATA
    "DESCRIPTION"         "Servicios WMS"
        "wms_title"  "Temperatura Máxima Promedio Multianual, Temperatura Mínima Promedio Multianual, Precipitación Total Multianual"
        "wms_name"           "Temperatura Máxima Promedio Multianual, Temperatura Mínima Promedio Multianual, Precipitación Total Multianual"
        "wms_onlineresource"  "http://websig.senamhi.gob.pe:8080/WMS_CARACTERIZACION_CLIMATICA/wms?SERVICE=WMS&VERSION=1.3.0&REQUEST=GetCapabilities"
        #"wms_crs"             "EPSG:4326"
    "wms_client_version"  "1.3.0"
    "wms_format"         "image/png"
        #"wms_enable_request" "*"
        #"wms_bbox_extended"   "-81.3290263410687 -18.35214804050422 -68.65276274916761 -0.03769180725510424"
        #"wms_latlonboundingbox" "-81.3290263410687 -18.35214804050422 -68.65276274916761 -0.03769180725510424"
  END
    TEMPLATE "void"
    #PROJECTION
        # "init=epsg:4326"
        #END
       
END
Loading...