Pmapper5 and Mapserver compatibility

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Pmapper5 and Mapserver compatibility

gioza
This post was updated on .
Hi all,
which is the best version of mapserver to use with pmapper?
In pmapper website I read that pmapper has been tested with mapserver version 5.6 to 6.2. Earlier  versions of mapserver are compatible?
Loading...